HackMyCF.com Now Detects BlazeDS Vulnerability

coldfusion I've just finished updating the HackMyCF.com ColdFusion security scanner to detect the BlaseDS Vulnerability APSB10-05 announced in February 2010. As you hopefully know, this vulnerability also effects ColdFusion 7-9, because it has BlaseDS installed by default.


This entry was:

foundeo


did you hack my cf?