IncompatibleClassChangeError after ColdFusion 11 Update 5

coldfusion If you use the Encrypt function in ColdFusion 11, you may experience an error that looks like this:

java.lang.IncompatibleClassChangeError: Expected static method coldfusion.runtime.CFPage.


This entry was:

foundeo


did you hack my cf?